首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 同花順公式 > 正文

同花順秘密買點指標公式

N1:=50;N:=8;
80,colorgreen;
20,colorred;
LC:=REF(CLOSE,1);
☆:SMA(MAX(CLOSE-LC,0),N,1)/SMA(ABS(CLOSE-LC),N,1)*100,coloryellow;
☆1:IF(☆<20,40,20),colorred;
☆2:IF(☆>80,60,80),colorgreen;
☆↑:STICKLINE(FILTER(REF(☆,1)<20 AND ☆>REF(☆,1),5),20,40,8,0),colorred;
☆↓:STICKLINE(FILTER(REF(☆,1)>80 AND ☆<REF(☆,1),5),60,80,8,0),colorgreen;
DRAWTEXT(FILTER(REF(☆,1)<20 AND ☆>REF(☆,1),5),40 ,'買入' ),colorred;
DRAWTEXT(FILTER(REF(☆,1)>80 AND ☆<REF(☆,1),5),60 ,'賣出' ),colorgreen;
x: REF(CLOSE,1);
冰山: SMA(MAX(CLOSE-x,0),8,1)/SMA(ABS(CLOSE-x),8,1)*100 ;
排順序: IF(CROSS(冰山,15),20,0),STICK,linethick1;
DRAWICON(排順序>0,20,1 );
DRAWTEXT(CROSS(排順序,11) , LOW,'→ 低吸 '),COLOr00B7B4 ;
買入A:IF(1/WINNER(CLOSE)>100 AND ABS((COST(50)-CLOSE)/CLOSE*100)>30 AND IF(1/WINNER(CLOSE)<REF(1/WINNER(CLOSE),1) AND REF(1/WINNER(CLOSE),1)>REF(1/WINNER(CLOSE),2),120,0),30,0),STICK,colorred , linethick2;

下載地址: 秘密買點

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
多乐彩走势图彩乐乐 云南快乐十分玩法与奖金表 吉林时时开奖网址 1382472倍投 北京时时一天多少期 山西福利彩票快乐十分开奖出果 甘肃快三开奖今天结果 2019年最新白菜免费彩金 六开彩开奖历史记录一 陕西快乐十分预测