首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 同花順公式 > 正文

主力操盤軌跡(附圖,源碼)

主力操盤軌跡  無未來
中短線都可以使用,買賣信號明確
RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
Y0:SMA(RSV,3,1),colorred,LINETHICK1;
Y1:SMA(Y0,3,1),coloryellow,LINETHICK1;
DIFf:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFf,9);
MACD1:=(DIFf-DEA)*2;
RSV1:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
Y01:=SMA(RSV1,3,1);
Y11:=SMA(Y01,3,1);
DRAWICON(CROSS(y11,y01),y0+0.6,'sell');
DRAWICON(CROSS(y01,y11) AND y1<31,y1-0.7,'buy');
DRAWICON(CROSS(y01,y11) AND MACD1>-0.11,y1-0.7,'buy');
a:20;

下載地址: 主力操盤軌跡

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
单机游戏大全 香港透码二码中特 吉林时时论坛 主水与客水升降代表什么 贵州快3开奖号码走势 老时时360龙虎合 3肖期期准免费 传奇彩票app下载安装 网赌代理人为什么不抓 任五快乐12遗漏四川