首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 通達信公式 > 正文

通達信指標:地量換手(副\未來)

地量換手(副\未來)


穿越籌碼:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,stick,colorddddff;
換手率::VOL/CAPITAL*100,stick,colorff0099;
地量換手:1/換手率:*100,stick,colorred,linethick3;
a1:=LLV(HIGH,240);
MYP:=100*(CLOSE-a1)/a1;
a2:=REF(HHV(CLOSE,240),1);
b2:=REF(LLV(CLOSE,240),1);
RPY:=100*(CLOSE -b2)/(a2-b2);
a3:=1.1*CLOSE;
b3:=0.9*CLOSE;
ASR:=100*(WINNER(a3)-WINNER(b3));
a4:=WINNER(CLOSE);
a5:=DMA(a4,VOL/CAPITAL);
b4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;
a6:=100*VOL/CAPITAL;
b6:=100*(WINNER(CLOSE)-ref(WINNER(CLOSE),1));
a7:=ABS(b6/a6);
CYA:a4/b4*50,color00ff00;
CYB:EMA(a4/b4*50,34),colorff00ff;
CYC::a5/b4*50,colorffff99;
CYD:WINNER(CLOSE)/(VOL/CAPITAL),coloryellow,stick,linethick4;
stickline(a7>30 and (VOL/CAPITAL*100)<=3,地量換手,0,3,0),colorwhite;
stickline(rpy<75 and myp<30 and asr>60 and 穿越籌碼>=24 and 
(VOL/CAPITAL*100)<=3 and c>=o,地量換手,0,10,0),colorff00ff;
stickline(rpy<75 and myp<30 and asr>60 and 穿越籌碼>=24 and 
(VOL/CAPITAL*100)<=3 and c< o,地量換手,0,10,0),colorffff33;
籌碼穿透率:=b6/a6;
stickline(籌碼穿透率>10 and close/ref(close,1)>=1.05 and 
換手率:<=3,地量換手,0,10,0),colorblue;  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
问鼎娱乐app彩票 重庆时时官网下载 鼎盛平台娱乐 ag延迟漏洞 北京冠军赛车6码倍投 二人斗地主下载 99新娱乐 bet007篮球 广东时时开奖视频直播 体球网足球即时比分手