首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 分析家公式 > 正文

分析家,飛狐實戰指標及選股公式

分析家,飛狐
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年線:=emA(c,250);
a:cg-(ema(c,3)-cg),colorff8080;
QQ:年線-(ema(c,3)-年線),Colorff80ff,linethick2;
PARTLINE(CG,CG=FS,RGB(255,255,0)),linethick2;

大智慧,通達信
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年線:=EMA(CLOSE,250);
a:cg-(EMA(CLOSE,3)-cg),colorff8080;
QQ:年線-(EMA(CLOSE,3)-年線),Colorff80ff,linethick2;
if(CG=FS,CG,CG), coloryellow,linethick2;

大智慧1(感謝jameslast青銅長老)
FL:MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),colorf4e202;
FS:MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),colorf4e202,linethick2;
CG:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),colorf4e202,linethick2;
年線:=EMA(CLOSE,250);
a:cg-(EMA(CLOSE,3)-cg),colorff8080;
QQ:年線-(EMA(CLOSE,3)-年線),Colorff80ff,linethick2;
k1:= CG=FS;
k12:=backset(k1,2);
DRAWLINE(k12,CG ,k1,CG,0),COLORYELLOW;

用法:
1.fl,fs,cg三線合一變黃色,持股;
2.a線在黃線之下持股;
3.如果股指能突破qq線,并且三線合一變黃色,a線低于黃色線,中期趨勢將徹底變好;黃色線走平向下變藍,持倉變異區;死叉藍線,波段結束。
配合cs-06(大盤態勢)指標,充分利用qq轉折點、a線、持倉線的優點,發現和做足大波段行情。a線在持股線下,就不要受股價暫時跌破持股線的影響,堅定持股。
4。一般在大盤走好情況下,qq線下穿持股線和a線,會有較大的波段行情。

選股1
紫線下穿持股線
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年線:=emA(c,250);
a:=cg-(ema(c,3)-cg);
QQ:=年線-(ema(c,3)-年線);
CROSS(CG,QQ) AND CG=FS;
===================
選股2
藍線下穿持股線
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年線:=emA(c,250);
a:=cg-(ema(c,3)-cg);
QQ:=年線-(ema(c,3)-年線);
CROSS(CG,a) AND CG=FS;
===================
選股3
藍色線下穿CG線
FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
CG:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年線:=emA(c,250);
a:=cg-(ema(c,3)-cg);
QQ:=年線-(ema(c,3)-年線);
CROSS(CG,a);  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
飞艇赢钱技巧 玩大小单双的押注技巧 北京pk10冠亚组合玩法 mg娱乐游戏检测 mg手机游戏娱乐 快三单双大小规律怎么算 体彩三码组六最大遗漏 EG彩票网 金门娱乐网站 金都棋牌游戏送50元