首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 飛狐公式 > 正文

實戰飛狐指標(ETF實戰 長短周期均線族)

Y:=(最高價+最低價+收盤價*2)/4;
{短周期均線族}
MA5:EMA(Y,5) COLORBLUE LINEDOT;
MA10:EMA(Y,10)COLORBLUE;
MA60:EMA(Y,60)COLORRED;
MA3:EMA(Y,3) COLORGRAY;
MA8:EMA(Y,8)COLORBLUE;
MA12:EMA(Y,12)COLORBLUE;
MA15:EMA(Y,15)COLORBLUE;
{長周期均線族}
MA30:EMA(Y,30)短虛線;
MA35:EMA(Y,35)短虛線;
MA40:EMA(Y,40)短虛線;
MA45:EMA(Y,45)短虛線;
MA50:EMA(Y,50)短虛線;

 

下載地址: 長短周期均線族

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
老时时彩360开奖号码 内蒙古时时彩开奖结果更新 5元刮刮乐直播视频 今天快乐十分开奖 吉林时时开奖结果走势图 买竞彩半全场中88万 重庆时时开彩结果 贵州快三开奖结果 三肖中特期期准五 网易手游平台官方下载