首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

ma七線主圖(源碼)一看便知支撐點和壓力點

大智慧1{ma七線}{主圖}

AAA:=(MA(CLOSE,13)+MA(CLOSE,17))/2;
CCC:=(STD(CLOSE,13)+STD(CLOSE,17))/2;
BBB:=AAA+2.1*CCC;
DDD:=AAA+0.72*CCC;
ZZZ:=IF(CCC>1.88,MA(DDD,3),DDD);
頂線:ZZZ/0.85,color00ffff;
平衡:ZZZ,color00ff00,linethick2;
止贏:ZZZ*1.1,colorffffff;
了結:ZZZ*1.05,colorff00ff;
回檔:ZZZ*0.95,colorffff00;
反彈:ZZZ*0.9,color0000ff;
底線:ZZZ*0.85,colorgreen;
STICKLINE(平衡<REF(平衡,1) AND REF(平衡,1)<REF(平衡,2),
平衡*1.005,平衡*0.995,9,0),COLORff9900;

 

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
绅士游戏安卓手机游戏下载欧美 海南麻将机遥控器 刮刮乐刮奖视频 广东快乐十分app官方下载 云南时时官方网站 ‖11选五黑龙江一开奖结果 幸运飞艇一码怎么玩法 广西快3走势图表走势图分布图 内蒙古时时历史结果 香港中特开奖结果