首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

平臺整理突破指標原碼

平臺整理突破信號是以量價為依賴做出的指標,準確性比較好,在熊市中極少極少發出信號,但是,市場是多變的,指標不是萬能的,您如果有興趣也一定要做到活學活用,才會有所收獲.原碼如下:
MA10:MA(CLOSE,10),coloryellow,linethick0;
MA54:MA(CLOSE,54),Colorffcccc,linethick0;
PL1:=(((CLOSE - MA54) / MA54) < 0.1);
PL2:=(((CLOSE - MA10) / MA10) < 0.3);
偏離率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
平臺突破:=((((偏離率 = 0) AND (REF(偏離率,1) = 0.2)) AND (REF((COUNT((偏離率 = 0.2),10) = 10),1) = 1)) * -0.1);
DRAWTEXT(平臺突破,l,'突破★牛股'),COLORFFCC00;

 

下載地址: 平臺整理突破指標

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
破解极速时时软件 掌上百胜百胜彩票 时时规律口诀 呼和浩特小姐全套服务 体球足球比分网 极速时时是假的吗 看香港本港台开马结果 欢乐生肖冷热号统计 通比牛牛怎么计算 秒速时时彩计划稳赢版