首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

牛熊副圖(大智慧公式)

牛熊副圖


A:=(CLOSE-LLV(LOW,32))/(HHV(HIGH,32)-LLV(LOW,32))*1.2*CLOSE;
B:=SMA(A,13,1);
中線:SMA(B,5.5,1.5),POINTDOT,LINETHICK3;
牛線:3*B-2*中線,COLORFFFFFF;
熊線:4*中線-3*B,COLORGREEN;

 

 

 

下載地址:牛熊副圖

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
幸运飞艇规律图 双色球红球质数和走势图 福建时时11选五技巧 3438鉄算盘资料管家婆 秒速快三官方开奖 福建时时开奖表 欧洲秒速时时技巧 六宝典app下载不了 上海时时查开奖结果 梭哈单机内购破解版