首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

大智慧、飛狐公式:量能助手

【量能助手】(原碼)
{量能助手,大智慧副圖指標}{飛狐通用}
換手:V/CAPITAL*100, COLORWHITE;
V1:=V/CAPITAL*100;
V5:MA(V1,5);
V30:=MA(V1,30);
V60:=MA(V1,60);
V120:MA(V1,120);
V250:=MA(V1,250);
需量:MIN(V60*1.1,V250*1.1),COLOR0066FF;
突破:CROSS(換手,需量)*2,COLOR00FF00,LINETHICK2;
牛股:CROSS(換手,需量*2)*5,COLORYELLOW,LINETHICK2;
V金叉:=CROSS(V1,V30);
JCSJ:=BARSLAST(V金叉);
優選:(牛股 AND JCSJ<=2 AND (C/REF(C,1)-1)*100>=3)*8,COLORRED,LINETHICK2;
DRAWICON(優選,1,1);  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
真人麻将 云顶娱乐的彩票真的吗 hyhg娱乐汇 捕鱼达人2有卡片的版本下载 重庆时时开奖直播视频网站 利记sbobet官网 亚洲娱乐中心网 欢乐炸金花赢三张 APP自助领取彩金38 极速赛车是什么东西