首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

大智慧、飛狐指標:一品風洞

{【一品風洞】大智慧副圖指標}
一品風洞用法:1、不上白線不介入;2、綠色趨勢線上穿白色橫線或者黃色主力線表示開始漲升,3、綠色趨勢線與白色橫線分離的幅度越大,漲升也就越大;(此即風洞精髓!)4、綠色趨勢線臨近頂線(紅線,95)或觸及頂線時,預示即將到頂,要擇機賣出。
趨勢:(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100,COLOR00FF00;
Var1:=FORCAST(CLOSE,30);
主力:WINNER(Var1)*100,COLORYELLOW;
啟:CROSS(趨勢,主力) AND REF(趨勢,1)<30,POINTDOT,COLOR00FF00;
SZ1:=CROSS(趨勢,30) AND 趨勢>主力;
SZ2:=CROSS(趨勢,50) AND COUNT(趨勢>REF(趨勢,1),2)=2;
漲:SZ1 OR SZ2,POINTDOT,COLOR0000FF;
強:CROSS(趨勢,70),POINTDOT,COLORYELLOW;
回:CROSS(70,趨勢) AND 趨勢>50,POINTDOT,COLORWHITE;
險:趨勢>95,POINTDOT,COLOR0000FF;
{以下設置副圖顯示方式}
STICKLINE(C>0,95,95,4,0),COLOR0000FF;
STICKLINE(C>0,30,30,4,0),COLORFFFFFF;
STICKLINE(啟,0,10,4,0),COLOR00FF00;
DRAWTEXT(啟,20,'啟'),COLOR00FF00;
STICKLINE(漲,0,30,4,0),COLORYELLOW;
DRAWTEXT(漲,20,'漲'),COLOR0000FF;
STICKLINE(強,70,90,4,0),COLORFF00FF;
DRAWTEXT(強,85,'強'),COLOR00FF00;
STICKLINE(回,70,50,4,0),COLORWHITE;
DRAWTEXT(回,65,'回'),COLOR00FF00;
STICKLINE(趨勢>=70,90,95,4,1),COLORYELLOW;
STICKLINE(趨勢>=95,95,100,4,1),COLOR0000FF;
STICKLINE(趨勢<=10,0,10,4,1),COLORFF6600;  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
2018最新版抢庄牌九 时时彩包赢公式0369 3d福彩胆码家彩网 斗地主玩法规则 双色球复式投注金额查询表 上海时时查开奖结果查询 彩虹计划 pk10五码二期必中技巧 彩经网十大专家杀号 所谓棋牌下载