首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

大智慧指標:準確無誤買賣點

準確無誤買賣點

MA3:MA(CLOSE,4),ColorFFFfff,linethick1;
MA8:MA(CLOSE,8),Color208fff,linethicK1;
MA49:=MA(CLOSE,49),Color00ff00,linethick1;
angel:=EMA(C,2),colorf00ff0;
devil:EMA(SLOPE(C,21)*20+C,42),pointdot,colorf00ff0,linethick3;
BUY:=cross(angel,devil);
SEL:=cross(devil,angel);
stickline(cross(angel,devil) or cross (devil,angel),open,close,5,0),colorf00ff0;
drawtext(buy,LOW*0.99,'↑買'),coloryellow,linethick3;
drawtext(sel,HIGH*1.03,'↓賣'),color00ff00,linethick3;
z:zig(3,5),color00ffff,linethick2;
var3:=PEAKBARS(3,5,1)<10;
var5:=IF(var3=1,2,0);
頂:= IF(var5=2,2,0);
頂A:if(頂>ref(頂,1),50,0),color00ff00,linethick2;
DRAWTEXT(頂A=50,45,'↓快走'),COLORccff66;  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
国际辉煌线上 ag电子游戏有漏洞吗 9.7反水怎么刷 2人斗地主规则知识 前二组选包胆计算公式 上海时时11选5 pk10技巧 pk10最稳定投注方法 最准三个肖免费资料 牛牛当庄赢钱的概率