首頁 股票學校 股票入門 選股 買入 看盤 跟莊 短線 炒股技巧 技術指標 k線圖 MACD 均線 成交量 股票書籍 股票視頻 網站導航

767股票學習網 > 股票學校 > 大智慧公式 > 正文

大智慧指標:抄底

抄底

{n 1 100 8}
抄底1:EMA(IF(L<= LLV(l,40),SMA(ABS(L-REF(L,1)),40,1)/SMA(MAX(L-REF(l,1),0),40,1),0),3)*30,stick,colorgreen;
抄底2:if(EMA(WINNER(C)*70,5)<5,50,0),coloryellow;
bba:=(CLOSE-LLV(LOW,40))/(HHV(HIGH,40)-LLV(LOW,40))*100;
bba1:=sMA(bba,3,1),colorwhite;
bba2:=SMA(bba1,3,1),coloryellow;
bba3:=3*bba1-2*bba2,colorff00ff;
抄底3:SMA(MAX(CLOSE-bba3,0),6,5)/SMA(ABS(CLOSE-bba3),6,5)*40,colorff00ff;
g1:=ma(c,120)>ma(c,250) and ma(c,20)<ma(c,120) and ma(c,10)<ma(c,120) and ma(c,5)<ma(c,120);
g2:=ma(c,10)>ma(c,20) and cross(ma(c,5),ma(c,10));
抄底4:if(g1 and g2,80,0),colorwhite;
Var3:=(c+h+l+o)/4;
Var4:=llv(l,34);
Var5:=hhv(h,34);
Var6:=ema((Var3-Var4)/(Var5-Var4)*100,8);
Var7:=ema(Var6,5);
抄底5:if(Var7<20,-10,0),stick,colorffff00;
RSV1:=(MA(C,N)-LLV(MA(C,N),13))/(HHV(MA(C,N),13)-LLV(MA(C,N),13))*100;
K1:SMA(RSV1,3,1);
RSV2:=(MA(C,N)-LLV(MA(C,N),21))/(HHV(MA(C,N),21)-LLV(MA(C,N),21))*100;
K2:SMA(RSV2,3,1);
RSV3:=(MA(C,N)-LLV(MA(C,N),34))/(HHV(MA(C,N),34)-LLV(MA(C,N),34))*100;
K3:SMA(RSV3,3,1);
RSV4:=(MA(C,N)-LLV(MA(C,N),55))/(HHV(MA(C,N),55)-LLV(MA(C,N),55))*100;
K4:SMA(RSV4,3,1);
20,pointdot,colorff9933,linethick2;  

上一篇文章:

下一篇文章:

 




767股票學習網 | 手機版 | 微信 | 微博 | 聯系站長





腾讯麻将怎么玩
3d组选包1胆多少钱 pk10直播开奖软件下载 北京pk10冠军技巧 五湖四海彩票开奖资料 北京pk10最好预测软件 平投和倍投哪个好 2018最新送现金的棋牌 组选包胆规则 pt游戏交易 八大胜国际开户